<!DOCTYPE html>
    <!-- html -->
    <html lang="de-DE">

    <!-- head -->
	<head>

	<!-- title -->
	<meta charset="UTF-8" />
    <title>Bürgermeister ist jetzt auch „Seine Königliche Hoheit“ |  Stadtspiegel</title>

    <!-- meta -->
    <meta name ="viewport" content="width = 1390" />
    <meta name="generator" content="www.site5.com" />
        <meta name="description" content="Stadtspiegel Verlag Garching" />
    <meta name="keywords" content=" &raquo; Bürgermeister ist jetzt auch „Seine Königliche Hoheit“, Stadtspiegel Verlag Garching" />
    <meta name="revisit-after" content="2 days" />
            <meta name="robots" content="none" />
    <meta name="googlebot" content="none" />
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="http://stadtspiegel-online.de/xmlrpc.php" />
    
    <link rel="stylesheet" type="text/css" media="all" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/style.css" />
    
    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stadtspiegel &raquo; Feed" href="http://stadtspiegel-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadtspiegel &raquo; Kommentar-Feed" href="http://stadtspiegel-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadtspiegel &raquo; Bürgermeister ist jetzt auch „Seine Königliche Hoheit“ Kommentar-Feed" href="http://stadtspiegel-online.de/buergermeister-ist-jetzt-auch-seine-koenigliche-hoheit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stadtspiegel-online.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//stadtspiegel-online.de/wp-content/plugins/all-in-one-event-calendar/cache/8a14a2bf_ai1ec_parsed_css.css?ver=2.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/prettyphoto/css/prettyPhoto.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='ddsmoothmenu-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/css/ddsmoothmenu.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/css/normalize.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='boxes-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/boxes.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='lists-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/lists.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/social.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='dropcaps-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/dropcaps.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='viewers-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/viewers.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='tabs-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/tabs.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='toggles-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/toggles.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='site5_buttons-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/buttons.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='columns-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/columns.css?ver=4.8.6' type='text/css' media='all' />
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/twittercb.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/modernizr-all-css3.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/prettyphoto/jquery.prettyPhoto.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/ddsmoothmenu.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/js/buttons.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/js/jquery.quovolver.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/js/jquery.cycle.all.min.js?ver=4.8.6'></script>
<link rel='https://api.w.org/' href='http://stadtspiegel-online.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stadtspiegel-online.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stadtspiegel-online.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MAIBAUMDIEBE HABEN AUCH DEN ZWEITEN MAIBAUM DER TUM GEKLAUT!' href='http://stadtspiegel-online.de/maibaumdiebe-haben-auch-den-zweiten-maibaum-der-tum-geklaut/' />
<meta name="generator" content="WordPress 4.8.6" />
<link rel="canonical" href="http://stadtspiegel-online.de/buergermeister-ist-jetzt-auch-seine-koenigliche-hoheit/" />
<link rel='shortlink' href='http://stadtspiegel-online.de/?p=2476' />
<link rel="alternate" type="application/json+oembed" href="http://stadtspiegel-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstadtspiegel-online.de%2Fbuergermeister-ist-jetzt-auch-seine-koenigliche-hoheit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stadtspiegel-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstadtspiegel-online.de%2Fbuergermeister-ist-jetzt-auch-seine-koenigliche-hoheit%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.12" /> -->
<link rel="shortcut icon" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico/favicon.ico" type="image/ico" />
	<link rel="icon" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico/favicon.ico" type="image/ico" />
	<link rel="apple-touch-icon" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico/apple_icon.png" type="image/png" />
	<link rel="apple-touch-icon-precomposed" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico/apple_icon.png" type="image/png" />
	<link rel="icon" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico/apple_icon.png" type="image/png" />
	    
       
        <style type="text/css" media="all">
    em { color: #BD0424; font-weight: bold; font-style: normal;}
 a {color: #333; font-weight: bold; }

#logo {top: 55px;}

.ai1ec-subscribe {top:-15px;}

#socialLinks {right: 6px; top: 55px; background: none;}
</style>        
    
<script type="text/javascript" language="JavaScript" src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/advertising-stadtspiegel.js"></script>

</head>

<body>

<!-- Begin #wrapper -->
<div id="wrapper">
	<!-- Begin #header -->
	<header>
		<div id="logo"><a href="http://stadtspiegel-online.de/" title="Stadtspiegel" rel="home">
                					<img src="http://s542561602.online.de/wp-content/uploads/2014/11/Stadtspiegel_Logo2b.jpg" alt="Stadtspiegel" />
				                </a>
                <span>ISSN1867-7037</span>
        </div>
		<!-- Begin #topMenu -->
		<div id="topMenu" class="ddsmoothmenu"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="http://stadtspiegel-online.de/aus-dem-stadtleben/">AUS DEM STADTLEBEN</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://stadtspiegel-online.de/aus-der-stadtpolitik/">AUS DER STADTPOLITIK</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="http://stadtspiegel-online.de/sport/">SPORT</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="http://stadtspiegel-online.de/vereine/">VEREINE</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="http://stadtspiegel-online.de/wissenschaft/">WISSENSCHAFT</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="http://stadtspiegel-online.de/termine/">TERMINKALENDER</a></li>
</ul></div>			
		<!-- End #topMenu -->
		<!-- Begin #topMenuRight -->
			<div id="topMenuRight">
			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://stadtspiegel-online.de/kontakt/">Kontakt</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://stadtspiegel-online.de/impressum/">Impressum</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="http://stadtspiegel-online.de/mediadaten/">Mediadaten</a></li>
</ul></div>
			</div>
		<!-- End #topMenuRight -->
		<!-- Begin #socialLinks -->
			<div id="socialLinks">
												<a href="https://www.facebook.com/stspga" target="new" class="facebook" title="Join us on Facebook!">Join us on Facebbook!</a>
				                    				<a href="http://www.stadtspiegel-online.de/blog/?feed=rss2" title="RSS" class="rss">Subscribe to our RSS Feed!</a>
    						</div>
		<!-- End #socialLinks -->
	</header>
	<!-- End #header -->
	
	<!-- Begin #content -->
	<div id="content" class="clearfix">
<!-- Begin section -->
		<section>
				<!-- Begin .postBox -->
		<article>
            <header>
				<div class="date">Mai<br /><span class="day">8</span><br />2018</div>
				<div class="category"><a href="http://stadtspiegel-online.de/category/aus-dem-stadtleben/" rel="category tag">Aus dem Stadtleben</a> // <a href="http://stadtspiegel-online.de/category/uncategorized/" rel="category tag">Sonstiges</a> // <a href="http://stadtspiegel-online.de/category/vereine/" rel="category tag">Vereine</a></div>
				<h1><a href="http://stadtspiegel-online.de/buergermeister-ist-jetzt-auch-seine-koenigliche-hoheit/">Bürgermeister ist jetzt auch „Seine Königliche Hoheit“</a></h1> 
            </header>
				<div class="postMetaSingle">
					<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico_author.png" alt="Autor"/> Ein Artikel von  <a href="http://www.stadtspiegel-online.de" title="Besuche Gabi Cygans Website" rel="author external">Gabi Cygan</a>&nbsp;&nbsp;&nbsp;
					<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico_comments.png" alt="Kommentare"/> <a href="http://stadtspiegel-online.de/buergermeister-ist-jetzt-auch-seine-koenigliche-hoheit/#respond">Keine Kommentare</a>				</div>
					
					<p><img class="alignleft size-medium wp-image-2478" src="http://stadtspiegel-online.de/wp-content/uploads/2018/05/Fischerkönig2-267x400.jpg" alt="" width="267" height="400" srcset="http://stadtspiegel-online.de/wp-content/uploads/2018/05/Fischerkönig2-267x400.jpg 267w, http://stadtspiegel-online.de/wp-content/uploads/2018/05/Fischerkönig2-200x300.jpg 200w, http://stadtspiegel-online.de/wp-content/uploads/2018/05/Fischerkönig2-768x1152.jpg 768w, http://stadtspiegel-online.de/wp-content/uploads/2018/05/Fischerkönig2-580x870.jpg 580w, http://stadtspiegel-online.de/wp-content/uploads/2018/05/Fischerkönig2-133x200.jpg 133w, http://stadtspiegel-online.de/wp-content/uploads/2018/05/Fischerkönig2.jpg 1417w" sizes="(max-width: 267px) 100vw, 267px" />Da strahlt er, der Garchinger Bürgermeister. Aber nicht, weil er eine neue Amtskette bekommen hat, wie man vermuten könnte. Nein, am Sonntag, den 6. Mai ging ihm um 9.38 Uhr im Garchinger See ein 4-Kilo-Karpfen an den Haken. Und weil der der größte Fisch war, der an diesem Tag gefangen wurde, macht er ihn in diesem Jahr zum Fischerkönig des Garchinger Angelvereins. Petri Heil!</p>
<p>Aber wer, wenn nicht er, sollte wissen, wo die besten Fangplätze im Garchinger See liegen? Denn viele Jahre lang war er als Gewässerwart des Vereins zuständig für den Fischbesatz in den Garchinger Gewässern. Erst am 23. Februar 2018 hatte er diese Aufgabe „schweren Herzens“ abgegeben, weil ihm „sein Job“ nicht mehr die nötigen Zeitreserven verschafft, die man zur gewissenhaften Erfüllung dieser Vereinsaufgabe braucht. Aber wie man sieht, hat er seine Aufgabe bislang dennoch gut erfüllt, denn seine Fische sind gut abgewachsen und daher reichlich vorhanden im Garchinger See.</p>
<p>Eine unerwartete Konsequenz hat diese Erfolgsgeschichte allerdings: Beim Festumzug der Garchinger Bürgerwoche wird unser Bürgermeister nicht in der Honoratiorenkutsche neben dem Landrat und der Geistlichkeit Platz nehmen! Seine Anglerkollegen erwarten natürlich, dass der Fischerkönig mit der Königskette auf ihrem Festwagen mitfährt. „Ehrensache!“, sagt der Bürgermeister ….. pardon,&nbsp; Königliche Hoheit.</p>
                    <div class="postTags"></div>

					<div class="postCredentials">
							
							<!-- Social Sharing Icons -->
							<div class="social">
							<strong>Ihnen gef&auml;llt dieser Artikel? Teilen Sie ihn!</strong>
									<a href="http://twitter.com/home/?status=Bürgermeister ist jetzt auch „Seine Königliche Hoheit“ : http://stadtspiegel-online.de/buergermeister-ist-jetzt-auch-seine-koenigliche-hoheit/" title="Tweet this!">
									<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/twitter.png" alt="Tweet this!" /></a>				
									<a href="http://www.stumbleupon.com/submit?url=http://stadtspiegel-online.de/buergermeister-ist-jetzt-auch-seine-koenigliche-hoheit/&amp;amp;title=Bürgermeister ist jetzt auch „Seine Königliche Hoheit“" title="StumbleUpon.">
									<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/stumbleupon.png" alt="StumbleUpon" /></a>
									<a href="http://digg.com/submit?phase=2&amp;amp;url=http://stadtspiegel-online.de/buergermeister-ist-jetzt-auch-seine-koenigliche-hoheit/&amp;amp;title=Bürgermeister ist jetzt auch „Seine Königliche Hoheit“" title="Digg this!">
									<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/digg.png" alt="Digg This!" /></a>				
									<a href="http://del.icio.us/post?url=http://stadtspiegel-online.de/buergermeister-ist-jetzt-auch-seine-koenigliche-hoheit/&amp;amp;title=Bürgermeister ist jetzt auch „Seine Königliche Hoheit“" title="Bookmark on Delicious.">
									<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/delicious.png" alt="Bookmark on Delicious" /></a>
									<a href="http://www.facebook.com/sharer.php?u=http://stadtspiegel-online.de/buergermeister-ist-jetzt-auch-seine-koenigliche-hoheit/&amp;amp;t=Bürgermeister ist jetzt auch „Seine Königliche Hoheit“" title="Teilen auf Facebook.">
									<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/facebook.png" alt="Share on Facebook" id="sharethis-last" /></a>
									
								</div>
							<!-- end Social Sharing Icons -->
							
							<!-- Related Posts-->
														<!-- end Related Posts-->
							<div id="authorDetails">
								<img alt='' src='http://1.gravatar.com/avatar/7090d1c3cc5c7703e14ae781170caa01?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7090d1c3cc5c7703e14ae781170caa01?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								<h4>&Uuml;ber den Autor: <a href="http://www.stadtspiegel-online.de">
								Gabi Cygan</a></h4>
								<p></p>
							</div>
					
		</div>
        
		<div class="postBoxMidInner">
		
		
		
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h2 id="commentsForm">Hinterlasse einen Kommentar</h2>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/buergermeister-ist-jetzt-auch-seine-koenigliche-hoheit/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
</div>


<form action="http://stadtspiegel-online.de/wp-comments-post.php" method="post" id="commentform">


<p><label for="author">Name (erforderlich)</label>
<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
</p>

<p><label for="email">E-Mail-Adresse (wird nicht veröffentlicht) (erforderlich)</label>
<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
</p>

<p><label for="url">Website</label>
<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
</p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><label for="comment">Kommentar</label>
<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value=" KOMMENTAR POSTEN" />
<input type='hidden' name='comment_post_ID' value='2476' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>

			</div>
		</article>
				
			</section>
		<!-- End section -->


<!-- Begin aside -->
		<aside>
		<form id="searchform" action="http://stadtspiegel-online.de/" method="get">
			<div class="rightBox rightBoxMidSearch">
					<input type="text" id="s" name="s" value="Suchen" onfocus="this.value=''" onblur="this.value='Suchen'"/>
					<input type="submit" value="" class="submit" id="searchsubmit"/>	
			</div>
		</form>
				
				
								<div class="rightBox">
			<h2>Aktuelle Ausgabe</h2>			<div class="textwidget"><a href="/wp-content/uploads/2018/05/STADTSPIEGEL_Mai2018.pdf" rel="home" target="_new">
<img src="/wp-content/uploads/2018/05/stadtspiegel_aktuell.jpg" alt="Stadtspiegel" style="padding-top: 30px; padding-left: 44px" /></a>

 <a href="/wp-content/uploads/2018/04/CAMPUSSPIEGEL_April2018.pdf" rel="home" target="_new">
<img src="/wp-content/uploads/2018/04/campusspiegel_aktuell.jpg" alt="Campusspiegel" style="padding-top: 30px; padding-left: 44px" /></a></div>
			
			
		</div><div class="rightBox">
			

	<h2>Veranstaltungen</h2>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;termine&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;14-5-2018&#x2F;">
						<div class="ai1ec-month">Mai</div>
						<div class="ai1ec-day">14</div>
						<div class="ai1ec-weekday">Mo</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-2369
									ai1ec-event-instance-id-1215
									">

									<a href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;Veranstaltung&#x2F;hochbruecker-treff-mittagessen-im-mei-wirtshaus-6&#x2F;&#x3F;instance_id&#x3D;1215"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												12:00
											</span>
										
										<span class="ai1ec-event-title">
											Hochbr&uuml;cker Treff: Mittagessen i...
																							<span class="ai1ec-event-location"
													>@ Mei Wirtshaus, Hochbrück</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1215">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;Veranstaltung&#x2F;hochbruecker-treff-mittagessen-im-mei-wirtshaus-6&#x2F;&#x3F;instance_id&#x3D;1215"
		   class="ai1ec-load-event"
			>Hochbr&uuml;cker Treff: Mittagessen i...</a>
					<span class="ai1ec-event-location"
				>@ Mei Wirtshaus, Hochbrück</span>
					</span>

	
	<div class="ai1ec-event-time">
					Mai 14 um 12:00
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;termine&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;28-5-2018&#x2F;">
						<div class="ai1ec-month">Mai</div>
						<div class="ai1ec-day">28</div>
						<div class="ai1ec-weekday">Mo</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-2347
									ai1ec-event-instance-id-1172
									">

									<a href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;Veranstaltung&#x2F;hochbruecker-treff-kaffeekranzerl-3&#x2F;&#x3F;instance_id&#x3D;1172"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												14:00
											</span>
										
										<span class="ai1ec-event-title">
											Hochbr&uuml;cker Treff: Kaffeekranzerl
																							<span class="ai1ec-event-location"
													>@ Pfarrsaal Hochbrück</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1172">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;Veranstaltung&#x2F;hochbruecker-treff-kaffeekranzerl-3&#x2F;&#x3F;instance_id&#x3D;1172"
		   class="ai1ec-load-event"
			>Hochbr&uuml;cker Treff: Kaffeekranzerl</a>
					<span class="ai1ec-event-location"
				>@ Pfarrsaal Hochbrück</span>
					</span>

	
	<div class="ai1ec-event-time">
					Mai 28 um 14:00
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;termine&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;4-6-2018&#x2F;">
						<div class="ai1ec-month">Jun</div>
						<div class="ai1ec-day">4</div>
						<div class="ai1ec-weekday">Mo</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-2370
									ai1ec-event-instance-id-1217
									">

									<a href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;Veranstaltung&#x2F;hochbruecker-treff-mittagessen-im-mei-wirtshaus-7&#x2F;&#x3F;instance_id&#x3D;1217"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												12:00
											</span>
										
										<span class="ai1ec-event-title">
											Hochbr&uuml;cker Treff: Mittagessen i...
																							<span class="ai1ec-event-location"
													>@ Mei Wirtshaus, Hochbrück</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1217">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;Veranstaltung&#x2F;hochbruecker-treff-mittagessen-im-mei-wirtshaus-7&#x2F;&#x3F;instance_id&#x3D;1217"
		   class="ai1ec-load-event"
			>Hochbr&uuml;cker Treff: Mittagessen i...</a>
					<span class="ai1ec-event-location"
				>@ Mei Wirtshaus, Hochbrück</span>
					</span>

	
	<div class="ai1ec-event-time">
					Jun 4 um 12:00
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;termine&#x2F;">
					Kalender anzeigen
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



	
			
		</div>		<div class="rightBox">
					<h2>Neueste Beiträge</h2>		<ul>
					<li>
				<a href="http://stadtspiegel-online.de/buergermeister-ist-jetzt-auch-seine-koenigliche-hoheit/">Bürgermeister ist jetzt auch „Seine Königliche Hoheit“</a>
						</li>
					<li>
				<a href="http://stadtspiegel-online.de/maibaumdiebe-haben-auch-den-zweiten-maibaum-der-tum-geklaut/">MAIBAUMDIEBE HABEN AUCH DEN ZWEITEN MAIBAUM DER TUM GEKLAUT!</a>
						</li>
					<li>
				<a href="http://stadtspiegel-online.de/sammelaktion-fuer-gruenabfaelle-3-bis-25-maerz-2018/">SAMMELAKTION FÜR GRÜNABFÄLLE 3. bis 25. März 2018</a>
						</li>
					<li>
				<a href="http://stadtspiegel-online.de/halbjahreszeugnisse-familienstreit-wegen-schlechter-noten/">Halbjahreszeugnisse: Familienstreit wegen schlechter Noten?</a>
						</li>
					<li>
				<a href="http://stadtspiegel-online.de/radl-exkursion-zur-giessen/">Radl-Exkursion zur Gießen</a>
						</li>
				</ul>
			
			
		</div>		<div class="rightBox">
			<h2>Archiv</h2>		<ul>
			<li><a href='http://stadtspiegel-online.de/2018/05/'>Mai 2018</a></li>
	<li><a href='http://stadtspiegel-online.de/2018/04/'>April 2018</a></li>
	<li><a href='http://stadtspiegel-online.de/2018/03/'>März 2018</a></li>
	<li><a href='http://stadtspiegel-online.de/2018/02/'>Februar 2018</a></li>
	<li><a href='http://stadtspiegel-online.de/2018/01/'>Januar 2018</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/11/'>November 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/10/'>Oktober 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/09/'>September 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/08/'>August 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/07/'>Juli 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/06/'>Juni 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/05/'>Mai 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/04/'>April 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/03/'>März 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/11/'>November 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/09/'>September 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/08/'>August 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/05/'>Mai 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/04/'>April 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/03/'>März 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/11/'>November 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/09/'>September 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/08/'>August 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/04/'>April 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/03/'>März 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/01/'>Januar 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2014/12/'>Dezember 2014</a></li>
	<li><a href='http://stadtspiegel-online.de/2014/11/'>November 2014</a></li>
	<li><a href='http://stadtspiegel-online.de/2014/10/'>Oktober 2014</a></li>
		</ul>
			
			
		</div>                		
		</aside>
		<!-- End aside -->
		<script type="text/javascript" src="http://twitter.com/javascripts/blogger.js"></script>
		<script type="text/javascript" src="http://api.twitter.com/1/statuses/user_timeline.json?screen_name=stspga&amp;include_rts=1&amp;callback=twitterCallback2&amp;count=3"></script>
	

<!-- Begin aside -->

	
		<!-- Begin Ads -->
		<div class="leftAd">
					 <!-- begin ads -->
						<div>
<div style="margin-top: -10px;"><p>Werbung</p>
<div><a target="_blank" id="Link19" href="http://www.phone-werkstatt.com/"><img id="Grafik19" src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/wagner_ad1.jpg" width="130" height="330" border="0" alt=""></a></div>
						</div>
                        </div>
                        
                       </div>
                        
                        		<div class="rightAd">
					 <!-- begin ads -->
						<div> 
<div style="margin-top: -10px;"><p>Werbung</p>
<div><a target="_blank" id="Link20" href="http://wheel-clinic.de/"><img id="Grafik20" src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/wheel-clinic_ad1.png" width="130" height="330" border="0" alt=""></a></div>
						</div></div>
                        </div>
                       
                        
						<!-- end ads -->
		
	
		<!-- End aside -->
      
</div>
		<!-- end content -->
	
	</div>
	<!-- end wrapper -->
	<!-- begin footer -->
	<footer>
		<div id="footerInner">
		
				
		</div>
	</footer>
	<div id="copyright">
		<div id="copyrightInner">
			&copy; 2014 Stadtspiegel Verlag		
		</div>
	</div>
	<!-- end footer -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://stadtspiegel-online.de/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.21'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/custom.js?ver=4.8.6'></script>
    
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-61137979-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

</body>
</html>
