<!DOCTYPE html>
    <!-- html -->
    <html lang="de-DE">

    <!-- head -->
	<head>

	<!-- title -->
	<meta charset="UTF-8" />
    <title>Die Künstler-Olympiade |  Stadtspiegel</title>

    <!-- meta -->
    <meta name ="viewport" content="width = 1390" />
    <meta name="generator" content="www.site5.com" />
        <meta name="description" content="Stadtspiegel Verlag Garching" />
    <meta name="keywords" content=" &raquo; Die Künstler-Olympiade, Stadtspiegel Verlag Garching" />
    <meta name="revisit-after" content="2 days" />
            <meta name="robots" content="none" />
    <meta name="googlebot" content="none" />
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="http://stadtspiegel-online.de/xmlrpc.php" />
    
    <link rel="stylesheet" type="text/css" media="all" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/style.css" />
    
    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stadtspiegel &raquo; Feed" href="http://stadtspiegel-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadtspiegel &raquo; Kommentar-Feed" href="http://stadtspiegel-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadtspiegel &raquo; Die Künstler-Olympiade Kommentar-Feed" href="http://stadtspiegel-online.de/die-kuenstler-olympiade/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stadtspiegel-online.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//stadtspiegel-online.de/wp-content/plugins/all-in-one-event-calendar/cache/8a14a2bf_ai1ec_parsed_css.css?ver=2.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/prettyphoto/css/prettyPhoto.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ddsmoothmenu-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/css/ddsmoothmenu.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/css/normalize.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='boxes-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/boxes.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='lists-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/lists.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/social.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='dropcaps-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/dropcaps.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='viewers-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/viewers.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='tabs-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/tabs.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='toggles-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/toggles.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='site5_buttons-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/buttons.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='columns-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/columns.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/twittercb.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/modernizr-all-css3.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/prettyphoto/jquery.prettyPhoto.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/ddsmoothmenu.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/js/buttons.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/js/jquery.quovolver.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/js/jquery.cycle.all.min.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://stadtspiegel-online.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stadtspiegel-online.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stadtspiegel-online.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Erweiterung der Garchinger Kläranlage' href='http://stadtspiegel-online.de/erweiterung-der-garchinger-klaeranlage/' />
<link rel='next' title='Stadt sucht leerstehende Häuser für die Kinderbetreuung' href='http://stadtspiegel-online.de/stadt-sucht-leerstehende-haeuser-fuer-die-kinderbetreuung/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://stadtspiegel-online.de/die-kuenstler-olympiade/" />
<link rel='shortlink' href='http://stadtspiegel-online.de/?p=2393' />
<link rel="alternate" type="application/json+oembed" href="http://stadtspiegel-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstadtspiegel-online.de%2Fdie-kuenstler-olympiade%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stadtspiegel-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstadtspiegel-online.de%2Fdie-kuenstler-olympiade%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.12" /> -->
<link rel="shortcut icon" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico/favicon.ico" type="image/ico" />
	<link rel="icon" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico/favicon.ico" type="image/ico" />
	<link rel="apple-touch-icon" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico/apple_icon.png" type="image/png" />
	<link rel="apple-touch-icon-precomposed" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico/apple_icon.png" type="image/png" />
	<link rel="icon" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico/apple_icon.png" type="image/png" />
	    
       
        <style type="text/css" media="all">
    em { color: #BD0424; font-weight: bold; font-style: normal;}
 a {color: #333; font-weight: bold; }

#logo {top: 55px;}

.ai1ec-subscribe {top:-15px;}

#socialLinks {right: 6px; top: 55px; background: none;}
</style>        
    
<script type="text/javascript" language="JavaScript" src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/advertising-stadtspiegel.js"></script>

</head>

<body>

<!-- Begin #wrapper -->
<div id="wrapper">
	<!-- Begin #header -->
	<header>
		<div id="logo"><a href="http://stadtspiegel-online.de/" title="Stadtspiegel" rel="home">
                					<img src="http://s542561602.online.de/wp-content/uploads/2014/11/Stadtspiegel_Logo2b.jpg" alt="Stadtspiegel" />
				                </a>
                <span>ISSN1867-7037</span>
        </div>
		<!-- Begin #topMenu -->
		<div id="topMenu" class="ddsmoothmenu"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="http://stadtspiegel-online.de/aus-dem-stadtleben/">AUS DEM STADTLEBEN</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://stadtspiegel-online.de/aus-der-stadtpolitik/">AUS DER STADTPOLITIK</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="http://stadtspiegel-online.de/sport/">SPORT</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="http://stadtspiegel-online.de/vereine/">VEREINE</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="http://stadtspiegel-online.de/wissenschaft/">WISSENSCHAFT</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="http://stadtspiegel-online.de/termine/">TERMINKALENDER</a></li>
</ul></div>			
		<!-- End #topMenu -->
		<!-- Begin #topMenuRight -->
			<div id="topMenuRight">
			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://stadtspiegel-online.de/kontakt/">Kontakt</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://stadtspiegel-online.de/impressum/">Impressum</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="http://stadtspiegel-online.de/mediadaten/">Mediadaten</a></li>
</ul></div>
			</div>
		<!-- End #topMenuRight -->
		<!-- Begin #socialLinks -->
			<div id="socialLinks">
												<a href="https://www.facebook.com/stspga" target="new" class="facebook" title="Join us on Facebook!">Join us on Facebbook!</a>
				                    				<a href="http://www.stadtspiegel-online.de/blog/?feed=rss2" title="RSS" class="rss">Subscribe to our RSS Feed!</a>
    						</div>
		<!-- End #socialLinks -->
	</header>
	<!-- End #header -->
	
	<!-- Begin #content -->
	<div id="content" class="clearfix">
<!-- Begin section -->
		<section>
				<!-- Begin .postBox -->
		<article>
            <header>
				<div class="date">Feb<br /><span class="day">5</span><br />2018</div>
				<div class="category"><a href="http://stadtspiegel-online.de/category/aus-dem-stadtleben/" rel="category tag">Aus dem Stadtleben</a></div>
				<h1><a href="http://stadtspiegel-online.de/die-kuenstler-olympiade/">Die Künstler-Olympiade</a></h1> 
            </header>
				<div class="postMetaSingle">
					<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico_author.png" alt="Autor"/> Ein Artikel von  <a href="http://www.stadtspiegel-online.de" title="Besuche Gabi Cygans Website" rel="author external">Gabi Cygan</a>&nbsp;&nbsp;&nbsp;
					<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico_comments.png" alt="Kommentare"/> <a href="http://stadtspiegel-online.de/die-kuenstler-olympiade/#respond">Keine Kommentare</a>				</div>
					
					<p><img class="alignleft size-medium wp-image-2394" src="http://stadtspiegel-online.de/wp-content/uploads/2018/02/Hobbymaler-300x158.jpg" alt="" width="300" height="158" srcset="http://stadtspiegel-online.de/wp-content/uploads/2018/02/Hobbymaler-300x158.jpg 300w, http://stadtspiegel-online.de/wp-content/uploads/2018/02/Hobbymaler-768x404.jpg 768w, http://stadtspiegel-online.de/wp-content/uploads/2018/02/Hobbymaler-580x305.jpg 580w, http://stadtspiegel-online.de/wp-content/uploads/2018/02/Hobbymaler-150x79.jpg 150w, http://stadtspiegel-online.de/wp-content/uploads/2018/02/Hobbymaler.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" />Alle vier Jahre träumen die Sportler aus aller Welt von den Medaillen bei den Olympischen Spielen, die demnächst für die Wintersportler beginnen. Einen ähnlichen Turnus und eine ähnliche Beliebtheit hat die Hitparade der Hobbymaler, bei der auch heuer wohl deutlich über 400 Kunstwerke teilnehmen werden.</p>
<p>Hobbymaler aus Garching und Umgebung können&nbsp; zwischen dem 26. Februar und dem 19. März bis zu drei Werke im Kulturreferat des Rathauses Garching (Zimmer 0.01) abgeben. Diese Bilder werden dann von einer hochkarätig besetzten Jury anonym bewertet. Rund 45 Kunstwerke schaffen es dann in die Ausstellung von 22. April bis 12. Mai im Bürgerhaus. Jetzt kommen die Bürger ins Spiel und können mit ihren Bewertungen Hobbymaler zu großen Siegern machen und selbst etwas gewinnen.</p>
<p>Das Kulturamt der Stadt investiert viel Arbeit und Herzblut in diese Veranstaltung, um den Hobbykünstlern diesen außergewöhnlichen Wettbewerb mit dem großen Podium der finalen Ausstellung anbieten zu können.</p>
<p>&nbsp;</p>
                    <div class="postTags"></div>

					<div class="postCredentials">
							
							<!-- Social Sharing Icons -->
							<div class="social">
							<strong>Ihnen gef&auml;llt dieser Artikel? Teilen Sie ihn!</strong>
									<a href="http://twitter.com/home/?status=Die Künstler-Olympiade : http://stadtspiegel-online.de/die-kuenstler-olympiade/" title="Tweet this!">
									<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/twitter.png" alt="Tweet this!" /></a>				
									<a href="http://www.stumbleupon.com/submit?url=http://stadtspiegel-online.de/die-kuenstler-olympiade/&amp;amp;title=Die Künstler-Olympiade" title="StumbleUpon.">
									<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/stumbleupon.png" alt="StumbleUpon" /></a>
									<a href="http://digg.com/submit?phase=2&amp;amp;url=http://stadtspiegel-online.de/die-kuenstler-olympiade/&amp;amp;title=Die Künstler-Olympiade" title="Digg this!">
									<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/digg.png" alt="Digg This!" /></a>				
									<a href="http://del.icio.us/post?url=http://stadtspiegel-online.de/die-kuenstler-olympiade/&amp;amp;title=Die Künstler-Olympiade" title="Bookmark on Delicious.">
									<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/delicious.png" alt="Bookmark on Delicious" /></a>
									<a href="http://www.facebook.com/sharer.php?u=http://stadtspiegel-online.de/die-kuenstler-olympiade/&amp;amp;t=Die Künstler-Olympiade" title="Teilen auf Facebook.">
									<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/facebook.png" alt="Share on Facebook" id="sharethis-last" /></a>
									
								</div>
							<!-- end Social Sharing Icons -->
							
							<!-- Related Posts-->
														<!-- end Related Posts-->
							<div id="authorDetails">
								<img alt='' src='http://1.gravatar.com/avatar/7090d1c3cc5c7703e14ae781170caa01?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7090d1c3cc5c7703e14ae781170caa01?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								<h4>&Uuml;ber den Autor: <a href="http://www.stadtspiegel-online.de">
								Gabi Cygan</a></h4>
								<p></p>
							</div>
					
		</div>
        
		<div class="postBoxMidInner">
		
		
		
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h2 id="commentsForm">Hinterlasse einen Kommentar</h2>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/die-kuenstler-olympiade/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
</div>


<form action="http://stadtspiegel-online.de/wp-comments-post.php" method="post" id="commentform">


<p><label for="author">Name (erforderlich)</label>
<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
</p>

<p><label for="email">E-Mail-Adresse (wird nicht veröffentlicht) (erforderlich)</label>
<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
</p>

<p><label for="url">Website</label>
<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
</p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><label for="comment">Kommentar</label>
<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value=" KOMMENTAR POSTEN" />
<input type='hidden' name='comment_post_ID' value='2393' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>

			</div>
		</article>
				
			</section>
		<!-- End section -->


<!-- Begin aside -->
		<aside>
		<form id="searchform" action="http://stadtspiegel-online.de/" method="get">
			<div class="rightBox rightBoxMidSearch">
					<input type="text" id="s" name="s" value="Suchen" onfocus="this.value=''" onblur="this.value='Suchen'"/>
					<input type="submit" value="" class="submit" id="searchsubmit"/>	
			</div>
		</form>
				
				
								<div class="rightBox">
			<h2>Aktuelle Ausgabe</h2>			<div class="textwidget"><a href="/wp-content/uploads/2018/02/STADTSPIEGEL_Februar2018.pdf" rel="home" target="_new">
<img src="/wp-content/uploads/2018/02/stadtspiegel_aktuell.jpg" alt="Stadtspiegel" style="padding-top: 30px; padding-left: 44px" /></a>

 <a href="/wp-content/uploads/2018/02/CAMPUSSPIEGEL_Februar2018.pdf" rel="home" target="_new">
<img src="/wp-content/uploads/2018/02/campusspiegel_aktuell.jpg" alt="Campusspiegel" style="padding-top: 30px; padding-left: 44px" /></a></div>
			
			
		</div><div class="rightBox">
			

	<h2>Veranstaltungen</h2>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;termine&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;18-2-2018&#x2F;">
						<div class="ai1ec-month">Feb</div>
						<div class="ai1ec-day">18</div>
						<div class="ai1ec-weekday">So</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-2399
									ai1ec-event-instance-id-1264
									">

									<a href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;Veranstaltung&#x2F;muenchner-symphoniker-schubert-vieuxtemps-mendelssohn&#x2F;&#x3F;instance_id&#x3D;1264"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												20:00
											</span>
										
										<span class="ai1ec-event-title">
											M&uuml;nchner Symphoniker &ndash; Schubert,...
																							<span class="ai1ec-event-location"
													>@ Bürgerhaus Garching</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1264">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;Veranstaltung&#x2F;muenchner-symphoniker-schubert-vieuxtemps-mendelssohn&#x2F;&#x3F;instance_id&#x3D;1264"
		   class="ai1ec-load-event"
			>M&uuml;nchner Symphoniker &ndash; Schubert,...</a>
					<span class="ai1ec-event-location"
				>@ Bürgerhaus Garching</span>
					</span>

	
	<div class="ai1ec-event-time">
					Feb 18 um 20:00
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;termine&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;19-2-2018&#x2F;">
						<div class="ai1ec-month">Feb</div>
						<div class="ai1ec-day">19</div>
						<div class="ai1ec-weekday">Mo</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-2341
									ai1ec-event-instance-id-1161
									">

									<a href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;Veranstaltung&#x2F;hochbruecker-treff-kaffekranzerl-2&#x2F;&#x3F;instance_id&#x3D;1161"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												14:00
											</span>
										
										<span class="ai1ec-event-title">
											Hochbr&uuml;cker Treff: Kaffeekranzerl
																							<span class="ai1ec-event-location"
													>@ Pfarrsaal Hochbrück</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1161">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;Veranstaltung&#x2F;hochbruecker-treff-kaffekranzerl-2&#x2F;&#x3F;instance_id&#x3D;1161"
		   class="ai1ec-load-event"
			>Hochbr&uuml;cker Treff: Kaffeekranzerl</a>
					<span class="ai1ec-event-location"
				>@ Pfarrsaal Hochbrück</span>
					</span>

	
	<div class="ai1ec-event-time">
					Feb 19 um 14:00
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;termine&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;22-2-2018&#x2F;">
						<div class="ai1ec-month">Feb</div>
						<div class="ai1ec-day">22</div>
						<div class="ai1ec-weekday">Do</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-2400
									ai1ec-event-instance-id-1265
									">

									<a href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;Veranstaltung&#x2F;die-glasmenagerie-schauspiel-von-tennessee-williams&#x2F;&#x3F;instance_id&#x3D;1265"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												20:00
											</span>
										
										<span class="ai1ec-event-title">
											Die Glasmenagerie &ndash; Schauspiel v...
																							<span class="ai1ec-event-location"
													>@ Bürgerhaus Garching</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-1265">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;Veranstaltung&#x2F;die-glasmenagerie-schauspiel-von-tennessee-williams&#x2F;&#x3F;instance_id&#x3D;1265"
		   class="ai1ec-load-event"
			>Die Glasmenagerie &ndash; Schauspiel v...</a>
					<span class="ai1ec-event-location"
				>@ Bürgerhaus Garching</span>
					</span>

	
	<div class="ai1ec-event-time">
					Feb 22 um 20:00
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;termine&#x2F;">
					Kalender anzeigen
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



	
			
		</div>		<div class="rightBox">
					<h2>Neueste Beiträge</h2>		<ul>
					<li>
				<a href="http://stadtspiegel-online.de/stadt-sucht-leerstehende-haeuser-fuer-die-kinderbetreuung/">Stadt sucht leerstehende Häuser für die Kinderbetreuung</a>
						</li>
					<li>
				<a href="http://stadtspiegel-online.de/die-kuenstler-olympiade/">Die Künstler-Olympiade</a>
						</li>
					<li>
				<a href="http://stadtspiegel-online.de/erweiterung-der-garchinger-klaeranlage/">Erweiterung der Garchinger Kläranlage</a>
						</li>
					<li>
				<a href="http://stadtspiegel-online.de/die-zeppelin-band-der-zeppelin-baumaschinen-gmbh-rockt-am-2-februar-im-gasthof-neuwirt/">Die Zeppelin-Band der Zeppelin-Baumaschinen GmbH rockt am 2. Februar im Gasthof Neuwirt</a>
						</li>
					<li>
				<a href="http://stadtspiegel-online.de/der-garchinger-wochenmarkt-findet-ab-heute-jeden-mittwoch-am-maibaumplatz-statt/">Der Garchinger Wochenmarkt findet ab heute jeden Mittwoch am Maibaumplatz statt</a>
						</li>
				</ul>
			
			
		</div>		<div class="rightBox">
			<h2>Archiv</h2>		<ul>
			<li><a href='http://stadtspiegel-online.de/2018/02/'>Februar 2018</a></li>
	<li><a href='http://stadtspiegel-online.de/2018/01/'>Januar 2018</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/11/'>November 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/10/'>Oktober 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/09/'>September 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/08/'>August 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/07/'>Juli 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/06/'>Juni 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/05/'>Mai 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/04/'>April 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/03/'>März 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/11/'>November 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/09/'>September 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/08/'>August 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/05/'>Mai 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/04/'>April 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/03/'>März 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/11/'>November 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/09/'>September 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/08/'>August 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/04/'>April 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/03/'>März 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/01/'>Januar 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2014/12/'>Dezember 2014</a></li>
	<li><a href='http://stadtspiegel-online.de/2014/11/'>November 2014</a></li>
	<li><a href='http://stadtspiegel-online.de/2014/10/'>Oktober 2014</a></li>
		</ul>
			
			
		</div>                		
		</aside>
		<!-- End aside -->
		<script type="text/javascript" src="http://twitter.com/javascripts/blogger.js"></script>
		<script type="text/javascript" src="http://api.twitter.com/1/statuses/user_timeline.json?screen_name=stspga&amp;include_rts=1&amp;callback=twitterCallback2&amp;count=3"></script>
	

<!-- Begin aside -->

	
		<!-- Begin Ads -->
		<div class="leftAd">
					 <!-- begin ads -->
						<div>
<div style="margin-top: -10px;"><p>Werbung</p>
<div><a target="_blank" id="Link19" href="http://www.phone-werkstatt.com/"><img id="Grafik19" src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/wagner_ad1.jpg" width="130" height="330" border="0" alt=""></a></div>
						</div>
                        </div>
                        
                       </div>
                        
                        		<div class="rightAd">
					 <!-- begin ads -->
						<div> 
<div style="margin-top: -10px;"><p>Werbung</p>
<div><a target="_blank" id="Link20" href="http://wheel-clinic.de/"><img id="Grafik20" src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/wheel-clinic_ad1.png" width="130" height="330" border="0" alt=""></a></div>
						</div></div>
                        </div>
                       
                        
						<!-- end ads -->
		
	
		<!-- End aside -->
      
</div>
		<!-- end content -->
	
	</div>
	<!-- end wrapper -->
	<!-- begin footer -->
	<footer>
		<div id="footerInner">
		
				
		</div>
	</footer>
	<div id="copyright">
		<div id="copyrightInner">
			&copy; 2014 Stadtspiegel Verlag		
		</div>
	</div>
	<!-- end footer -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://stadtspiegel-online.de/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.21'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/custom.js?ver=4.8.5'></script>
    
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-61137979-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

</body>
</html>
