<!DOCTYPE html>
    <!-- html -->
    <html lang="de-DE">

    <!-- head -->
	<head>

	<!-- title -->
	<meta charset="UTF-8" />
    <title>Stadt Garching warnt: Trickbetrüger springen auf Einkaufsservice auf |  Stadtspiegel</title>

    <!-- meta -->
    <meta name ="viewport" content="width = 1390" />
    <meta name="generator" content="www.site5.com" />
        <meta name="description" content="Stadtspiegel Verlag Garching" />
    <meta name="keywords" content=" &raquo; Stadt Garching warnt: Trickbetrüger springen auf Einkaufsservice auf, Stadtspiegel Verlag Garching" />
    <meta name="revisit-after" content="2 days" />
            <meta name="robots" content="none" />
    <meta name="googlebot" content="none" />
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="http://stadtspiegel-online.de/xmlrpc.php" />
    
    <link rel="stylesheet" type="text/css" media="all" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/style.css" />
    
    <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stadtspiegel &raquo; Feed" href="http://stadtspiegel-online.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadtspiegel &raquo; Kommentar-Feed" href="http://stadtspiegel-online.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadtspiegel &raquo; Stadt Garching warnt: Trickbetrüger springen auf Einkaufsservice auf Kommentar-Feed" href="http://stadtspiegel-online.de/stadt-garching-warnt-trickbetrueger-springen-auf-einkaufsservice-auf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stadtspiegel-online.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//stadtspiegel-online.de/wp-content/plugins/all-in-one-event-calendar/cache/36089734_ai1ec_parsed_css.css?ver=2.5.31' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/prettyphoto/css/prettyPhoto.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='ddsmoothmenu-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/css/ddsmoothmenu.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/css/normalize.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='boxes-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/boxes.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='lists-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/lists.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='social-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/social.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='dropcaps-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/dropcaps.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='viewers-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/viewers.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='tabs-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/tabs.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='toggles-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/toggles.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='site5_buttons-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/buttons.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='columns-css'  href='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/css/columns.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://stadtspiegel-online.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/twittercb.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/modernizr-all-css3.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/prettyphoto/jquery.prettyPhoto.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/ddsmoothmenu.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/js/buttons.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/js/jquery.quovolver.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/lib/shortcodes/js/jquery.cycle.all.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/stadtspiegel-online.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<link rel='https://api.w.org/' href='http://stadtspiegel-online.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stadtspiegel-online.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stadtspiegel-online.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus: Städtische Homepage informiert übersichtlich und kompakt' href='http://stadtspiegel-online.de/coronavirus-staedtische-homepage-informiert-uebersichtlich-und-kompakt/' />
<link rel='next' title='Wochenmarkt und Bauernmarkt finden statt' href='http://stadtspiegel-online.de/wochenmarkt-und-bauernmarkt-finden-statt/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://stadtspiegel-online.de/stadt-garching-warnt-trickbetrueger-springen-auf-einkaufsservice-auf/" />
<link rel='shortlink' href='http://stadtspiegel-online.de/?p=2713' />
<link rel="alternate" type="application/json+oembed" href="http://stadtspiegel-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstadtspiegel-online.de%2Fstadt-garching-warnt-trickbetrueger-springen-auf-einkaufsservice-auf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stadtspiegel-online.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstadtspiegel-online.de%2Fstadt-garching-warnt-trickbetrueger-springen-auf-einkaufsservice-auf%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.1" /> -->
<link rel="shortcut icon" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico/favicon.ico" type="image/ico" />
	<link rel="icon" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico/favicon.ico" type="image/ico" />
	<link rel="apple-touch-icon" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico/apple_icon.png" type="image/png" />
	<link rel="apple-touch-icon-precomposed" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico/apple_icon.png" type="image/png" />
	<link rel="icon" href="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico/apple_icon.png" type="image/png" />
	    
       
        <style type="text/css" media="all">
    em { color: #BD0424; font-weight: bold; font-style: normal;}
 a {color: #333; font-weight: bold; }

#logo {top: 55px;}

.ai1ec-subscribe {top:-15px;}

#socialLinks {right: 6px; top: 55px; background: none;}
</style>        
    
<script type="text/javascript" language="JavaScript" src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/advertising-stadtspiegel.js"></script>

</head>

<body>

<!-- Begin #wrapper -->
<div id="wrapper">
	<!-- Begin #header -->
	<header>
		<div id="logo"><a href="http://stadtspiegel-online.de/" title="Stadtspiegel" rel="home">
                					<img src="http://s542561602.online.de/wp-content/uploads/2014/11/Stadtspiegel_Logo2b.jpg" alt="Stadtspiegel" />
				                </a>
                <span>ISSN1867-7037</span>
        </div>
		<!-- Begin #topMenu -->
		<div id="topMenu" class="ddsmoothmenu"><ul id="menu-main" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="http://stadtspiegel-online.de/aus-dem-stadtleben/">AUS DEM STADTLEBEN</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://stadtspiegel-online.de/aus-der-stadtpolitik/">AUS DER STADTPOLITIK</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="http://stadtspiegel-online.de/sport/">SPORT</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="http://stadtspiegel-online.de/vereine/">VEREINE</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="http://stadtspiegel-online.de/wissenschaft/">WISSENSCHAFT</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="http://stadtspiegel-online.de/termine/">TERMINKALENDER</a></li>
</ul></div>			
		<!-- End #topMenu -->
		<!-- Begin #topMenuRight -->
			<div id="topMenuRight">
			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="http://stadtspiegel-online.de/kontakt/">Kontakt</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://stadtspiegel-online.de/impressum/">Impressum</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="http://stadtspiegel-online.de/mediadaten/">Mediadaten</a></li>
</ul></div>
			</div>
		<!-- End #topMenuRight -->
		<!-- Begin #socialLinks -->
			<div id="socialLinks">
												<a href="https://www.facebook.com/stspga" target="new" class="facebook" title="Join us on Facebook!">Join us on Facebbook!</a>
				                    				<a href="http://www.stadtspiegel-online.de/blog/?feed=rss2" title="RSS" class="rss">Subscribe to our RSS Feed!</a>
    						</div>
		<!-- End #socialLinks -->
	</header>
	<!-- End #header -->
	
	<!-- Begin #content -->
	<div id="content" class="clearfix">
<!-- Begin section -->
		<section>
				<!-- Begin .postBox -->
		<article>
            <header>
				<div class="date">Apr<br /><span class="day">1</span><br />2020</div>
				<div class="category"><a href="http://stadtspiegel-online.de/category/aus-dem-stadtleben/" rel="category tag">Aus dem Stadtleben</a></div>
				<h1><a href="http://stadtspiegel-online.de/stadt-garching-warnt-trickbetrueger-springen-auf-einkaufsservice-auf/">Stadt Garching warnt: Trickbetrüger springen auf Einkaufsservice auf</a></h1> 
            </header>
				<div class="postMetaSingle">
					<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico_author.png" alt="Autor"/> Ein Artikel von  <a href="http://www.stadtspiegel-online.de" title="Website von Gabi Cygan besuchen" rel="author external">Gabi Cygan</a>&nbsp;&nbsp;&nbsp;
					<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/ico_comments.png" alt="Kommentare"/> <a href="http://stadtspiegel-online.de/stadt-garching-warnt-trickbetrueger-springen-auf-einkaufsservice-auf/#respond">Keine Kommentare</a>				</div>
					
					<p>Die Fußballabteilung des VfR Garching und die Stadt Garching organisieren, unterstützt von weiteren Garchinger Institutionen und Bürgerinnen und Bürgern, aufgrund der Coronakrise derzeit einen Einkaufsservice (wir berichteten).</p>
<p>&nbsp;</p>
<p>Nun haben sich einige ältere Garchingerinnen und Garchinger bei der Stadtverwaltung gemeldet, die angaben, angeblich von der Stadt Garching angerufen worden zu sein. Hierbei wurde ihnen angeboten, bei ihnen vorbeizukommen und eine Bestellung für den Einkaufsservice persönlich aufzunehmen; es handelt sich offensichtlich um Trickbetrüger, die die städtische Einkaufsinitiative für eigene, gesetzeswidrige Zwecke missbrauchen wollen.</p>
<p>Die Stadtverwaltung Garching weist ausdrücklich darauf hin, dass der Einkaufsservice des VfR und der Stadt Garching <strong>niemals proaktiv bei den Bürgerinnen und Bürgern anruft</strong>; er wird ausschließlich von jenen angerufen, die den Service in Anspruch nehmen möchten. Darüber hinaus <strong>betreten die Helferinnen und Helfer unter keinen Umständen die Wohnungen</strong> der Nutzerinnen und Nutzer des Service. Zuletzt sei angemerkt, dass <strong>immer ein Erkennungscode</strong> verwendet wird.</p>
<p><strong>Bitte seien Sie aufmerksam und setzen Sie umgehend die Stadt Garching in Kenntnis (089 320 89 -460 und -470), sollte Ihnen im Zusammenhang mit dem Einkaufsservice verdächtiges Vorgehen auffallen!</strong></p>
<p><em>Pressemitteilung der Stadt Garching</em></p>
                    <div class="postTags"></div>

					<div class="postCredentials">
							
							<!-- Social Sharing Icons -->
							<div class="social">
							<strong>Ihnen gef&auml;llt dieser Artikel? Teilen Sie ihn!</strong>
									<a href="http://twitter.com/home/?status=Stadt Garching warnt: Trickbetrüger springen auf Einkaufsservice auf : http://stadtspiegel-online.de/stadt-garching-warnt-trickbetrueger-springen-auf-einkaufsservice-auf/" title="Tweet this!">
									<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/twitter.png" alt="Tweet this!" /></a>				
									<a href="http://www.stumbleupon.com/submit?url=http://stadtspiegel-online.de/stadt-garching-warnt-trickbetrueger-springen-auf-einkaufsservice-auf/&amp;amp;title=Stadt Garching warnt: Trickbetrüger springen auf Einkaufsservice auf" title="StumbleUpon.">
									<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/stumbleupon.png" alt="StumbleUpon" /></a>
									<a href="http://digg.com/submit?phase=2&amp;amp;url=http://stadtspiegel-online.de/stadt-garching-warnt-trickbetrueger-springen-auf-einkaufsservice-auf/&amp;amp;title=Stadt Garching warnt: Trickbetrüger springen auf Einkaufsservice auf" title="Digg this!">
									<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/digg.png" alt="Digg This!" /></a>				
									<a href="http://del.icio.us/post?url=http://stadtspiegel-online.de/stadt-garching-warnt-trickbetrueger-springen-auf-einkaufsservice-auf/&amp;amp;title=Stadt Garching warnt: Trickbetrüger springen auf Einkaufsservice auf" title="Bookmark on Delicious.">
									<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/delicious.png" alt="Bookmark on Delicious" /></a>
									<a href="http://www.facebook.com/sharer.php?u=http://stadtspiegel-online.de/stadt-garching-warnt-trickbetrueger-springen-auf-einkaufsservice-auf/&amp;amp;t=Stadt Garching warnt: Trickbetrüger springen auf Einkaufsservice auf" title="Teilen auf Facebook.">
									<img src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/facebook.png" alt="Share on Facebook" id="sharethis-last" /></a>
									
								</div>
							<!-- end Social Sharing Icons -->
							
							<!-- Related Posts-->
														<!-- end Related Posts-->
							<div id="authorDetails">
								<img alt='' src='http://1.gravatar.com/avatar/7090d1c3cc5c7703e14ae781170caa01?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7090d1c3cc5c7703e14ae781170caa01?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								<h4>&Uuml;ber den Autor: <a href="http://www.stadtspiegel-online.de">
								Gabi Cygan</a></h4>
								<p></p>
							</div>
					
		</div>
        
		<div class="postBoxMidInner">
		
		
		
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h2 id="commentsForm">Hinterlasse einen Kommentar</h2>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/stadt-garching-warnt-trickbetrueger-springen-auf-einkaufsservice-auf/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
</div>


<form action="http://stadtspiegel-online.de/wp-comments-post.php" method="post" id="commentform">


<p><label for="author">Name (erforderlich)</label>
<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
</p>

<p><label for="email">E-Mail-Adresse (wird nicht veröffentlicht) (erforderlich)</label>
<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
</p>

<p><label for="url">Website</label>
<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
</p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><label for="comment">Kommentar</label>
<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value=" KOMMENTAR POSTEN" />
<input type='hidden' name='comment_post_ID' value='2713' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>

			</div>
		</article>
				
			</section>
		<!-- End section -->


<!-- Begin aside -->
		<aside>
		<form id="searchform" action="http://stadtspiegel-online.de/" method="get">
			<div class="rightBox rightBoxMidSearch">
					<input type="text" id="s" name="s" value="Suchen" onfocus="this.value=''" onblur="this.value='Suchen'"/>
					<input type="submit" value="" class="submit" id="searchsubmit"/>	
			</div>
		</form>
				
				
								<div class="rightBox">
			<h2>Aktuelle Ausgabe</h2>			<div class="textwidget"><a href="/wp-content/uploads/2020/04/STADTSPIEGEL_April2020.pdf" rel="home" target="_new">
<img src="/wp-content/uploads/2020/04
/stadtspiegel_aktuell.jpg" alt="Stadtspiegel" style="padding-top: 30px; padding-left: 44px" /></a>


 <a href="/wp-content/uploads/2020/03/CAMPUSSPIEGEL_Maerz2020.pdf" rel="home" target="_new">
<img src="/wp-content/uploads/2020/03/campusspiegel_aktuell.jpg" alt="Campusspiegel" style="padding-top: 30px; padding-left: 44px" /></a></div>
			
			
		</div><div class="rightBox">
			

	<h2>Veranstaltungen</h2>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<p class="ai1ec-no-results">
			Es gibt keine bevorstehenden Veranstaltungen.
		</p>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;stadtspiegel-online.de&#x2F;termine&#x2F;">
					Kalender anzeigen
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



	
			
		</div>		<div class="rightBox">
					<h2>Neueste Beiträge</h2>		<ul>
											<li>
					<a href="http://stadtspiegel-online.de/wochenmarkt-und-bauernmarkt-finden-statt/">Wochenmarkt und Bauernmarkt finden statt</a>
									</li>
											<li>
					<a href="http://stadtspiegel-online.de/stadt-garching-warnt-trickbetrueger-springen-auf-einkaufsservice-auf/">Stadt Garching warnt: Trickbetrüger springen auf Einkaufsservice auf</a>
									</li>
											<li>
					<a href="http://stadtspiegel-online.de/coronavirus-staedtische-homepage-informiert-uebersichtlich-und-kompakt/">Coronavirus: Städtische Homepage informiert übersichtlich und kompakt</a>
									</li>
											<li>
					<a href="http://stadtspiegel-online.de/vfr-fussball-und-stadt-garching-starten-ab-freitag-einkaufsservice-hotline-fuer-buergerinnen-und-buerger-mo-fr-089-320-89-460-sa-089-320-7887/">VfR Fußball und Stadt Garching starten ab Freitag Einkaufsservice Hotline für Bürgerinnen und Bürger: MO.-FR. 089 320 89 460 | SA. 089 320 7887</a>
									</li>
											<li>
					<a href="http://stadtspiegel-online.de/ausschreibung-neuverpachtung-des-gastronomiebetriebes-biergarten-muehlenpark/">Ausschreibung: Neuverpachtung des Gastronomiebetriebes „Biergarten Mühlenpark“</a>
									</li>
					</ul>
			
			
		</div><div class="rightBox">
			<h2>Archiv</h2>		<ul>
			<li><a href='http://stadtspiegel-online.de/2020/04/'>April 2020</a></li>
	<li><a href='http://stadtspiegel-online.de/2020/03/'>März 2020</a></li>
	<li><a href='http://stadtspiegel-online.de/2020/01/'>Januar 2020</a></li>
	<li><a href='http://stadtspiegel-online.de/2019/10/'>Oktober 2019</a></li>
	<li><a href='http://stadtspiegel-online.de/2019/08/'>August 2019</a></li>
	<li><a href='http://stadtspiegel-online.de/2019/07/'>Juli 2019</a></li>
	<li><a href='http://stadtspiegel-online.de/2019/06/'>Juni 2019</a></li>
	<li><a href='http://stadtspiegel-online.de/2019/03/'>März 2019</a></li>
	<li><a href='http://stadtspiegel-online.de/2019/02/'>Februar 2019</a></li>
	<li><a href='http://stadtspiegel-online.de/2019/01/'>Januar 2019</a></li>
	<li><a href='http://stadtspiegel-online.de/2018/07/'>Juli 2018</a></li>
	<li><a href='http://stadtspiegel-online.de/2018/05/'>Mai 2018</a></li>
	<li><a href='http://stadtspiegel-online.de/2018/04/'>April 2018</a></li>
	<li><a href='http://stadtspiegel-online.de/2018/03/'>März 2018</a></li>
	<li><a href='http://stadtspiegel-online.de/2018/02/'>Februar 2018</a></li>
	<li><a href='http://stadtspiegel-online.de/2018/01/'>Januar 2018</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/11/'>November 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/10/'>Oktober 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/09/'>September 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/08/'>August 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/07/'>Juli 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/06/'>Juni 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/05/'>Mai 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/04/'>April 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/03/'>März 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/11/'>November 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/09/'>September 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/08/'>August 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/05/'>Mai 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/04/'>April 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/03/'>März 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/11/'>November 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/09/'>September 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/08/'>August 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/04/'>April 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/03/'>März 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2015/01/'>Januar 2015</a></li>
	<li><a href='http://stadtspiegel-online.de/2014/12/'>Dezember 2014</a></li>
	<li><a href='http://stadtspiegel-online.de/2014/11/'>November 2014</a></li>
	<li><a href='http://stadtspiegel-online.de/2014/10/'>Oktober 2014</a></li>
		</ul>
			
			
		</div>                		
		</aside>
		<!-- End aside -->
		<script type="text/javascript" src="http://twitter.com/javascripts/blogger.js"></script>
		<script type="text/javascript" src="http://api.twitter.com/1/statuses/user_timeline.json?screen_name=stspga&amp;include_rts=1&amp;callback=twitterCallback2&amp;count=3"></script>
	

<!-- Begin aside -->

	
		<!-- Begin Ads -->
		<div class="leftAd">
					 <!-- begin ads -->
						<div>
<div style="margin-top: -10px;"><p>Werbung</p>
<div><a target="_blank" id="Link19" href="http://www.phone-werkstatt.com/"><img id="Grafik19" src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/wagner_ad1.jpg" width="130" height="330" border="0" alt=""></a></div>
						</div>
                        </div>
                        
                       </div>
                        
                        		<div class="rightAd">
					 <!-- begin ads -->
						<div> 
<div style="margin-top: -10px;"><p>Werbung</p>
<div><a target="_blank" id="Link20" href="http://wheel-clinic.de/"><img id="Grafik20" src="http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/images/wheel-clinic_ad1.png" width="130" height="330" border="0" alt=""></a></div>
						</div></div>
                        </div>
                       
                        
						<!-- end ads -->
		
	
		<!-- End aside -->
      
</div>
		<!-- end content -->
	
	</div>
	<!-- end wrapper -->
	<!-- begin footer -->
	<footer>
		<div id="footerInner">
		
				
		</div>
	</footer>
	<div id="copyright">
		<div id="copyrightInner">
			&copy; 2014 Stadtspiegel Verlag		
		</div>
	</div>
	<!-- end footer -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://stadtspiegel-online.de/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.31'></script>
<script type='text/javascript' src='http://stadtspiegel-online.de/wp-content/themes/alltuts_wp/js/custom.js?ver=4.9.13'></script>
    
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a>
				</div>
			</div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-61137979-1']);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

</body>
</html>
